<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Oswald:300,400,500%7CRoboto:300,400,500%7CSource+Serif+Pro:300,400,500,700%7CRoboto+Condensed:400,700&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="https://learnbonds.com/wp-content/cache/autoptimize/1/css/autoptimize_f784489b10a83f11cda6415d221d1dde.css" rel="stylesheet" /><style media="screen and (min-width: 768px) and (max-width: 959px)">.omsc-visibility-desktop,.omsc-visibility-mobile{display:none}.omsc-visibility-tablet{display:block}span.omsc-visibility-tablet{display:inline}</style><link media="screen and (max-width: 767px)" href="https://learnbonds.com/wp-content/cache/autoptimize/1/css/autoptimize_1177a73307eb87f9faa636924276639b.css" rel="stylesheet" /><title>Johnson &amp; Johnson stock jumps after a $1bn coronavirus vaccine deal - LearnBonds.com</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://learnbonds.com/news/johnson-johnson-stock-jumps-after-a-1bn-coronavirus-vaccine-deal/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Johnson &amp; Johnson stock jumps after a $1bn coronavirus vaccine deal - LearnBonds.com" /><meta property="og:description" content="Shares in pharmaceutical giant Johnson &amp; Johnson lifted as much as 8% on Monday following a $1bn deal to supply the US government with coronavirus [...]" /><meta property="og:url" content="https://learnbonds.com/news/johnson-johnson-stock-jumps-after-a-1bn-coronavirus-vaccine-deal/" /><meta property="og:site_name" content="LearnBonds.com" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2020-03-30T16:39:50+00:00" /><meta property="article:modified_time" content="2020-03-30T16:45:51+00:00" /><meta property="og:updated_time" content="2020-03-30T16:45:51+00:00" /><meta property="og:image" content="https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash.jpg" /><meta property="og:image:secure_url" content="https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1280" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Shares in pharmaceutical giant Johnson &amp; Johnson lifted as much as 8% on Monday following a $1bn deal to supply the US government with coronavirus [...]" /><meta name="twitter:title" content="Johnson &amp; Johnson stock jumps after a $1bn coronavirus vaccine deal - LearnBonds.com" /><meta name="twitter:image" content="https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://learnbonds.com/#website","url":"https://learnbonds.com/","name":"LearnBonds.com","inLanguage":"en-US","description":"P2P Lending, Bonds and Finance News","potentialAction":{"@type":"SearchAction","target":"https://learnbonds.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://learnbonds.com/news/johnson-johnson-stock-jumps-after-a-1bn-coronavirus-vaccine-deal/#primaryimage","inLanguage":"en-US","url":"https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash.jpg","width":1920,"height":1280,"caption":"man using microscope"},{"@type":"WebPage","@id":"https://learnbonds.com/news/johnson-johnson-stock-jumps-after-a-1bn-coronavirus-vaccine-deal/#webpage","url":"https://learnbonds.com/news/johnson-johnson-stock-jumps-after-a-1bn-coronavirus-vaccine-deal/","name":"Johnson &amp; Johnson stock jumps after a $1bn coronavirus vaccine deal - LearnBonds.com","isPartOf":{"@id":"https://learnbonds.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://learnbonds.com/news/johnson-johnson-stock-jumps-after-a-1bn-coronavirus-vaccine-deal/#primaryimage"},"datePublished":"2020-03-30T16:39:50+00:00","dateModified":"2020-03-30T16:45:51+00:00","author":{"@id":"https://learnbonds.com/#/schema/person/0c2d637a218ec1bc06d918167ca75214"}},{"@type":["Person"],"@id":"https://learnbonds.com/#/schema/person/0c2d637a218ec1bc06d918167ca75214","name":"Galina M","image":{"@type":"ImageObject","@id":"https://learnbonds.com/#authorlogo","inLanguage":"en-US","url":"https://learnbonds.com/wp-content/images/2020/03/Untitled-1.png","caption":"Galina M"},"description":"Galina is a Hubspot-certified Technical Writer with over 10 years of experience in working with Fortune 500, private investment, banking, FOREX and niche tech companies as well as crypto and blockchain startups. She has a solid background in FinTech and blockchain technology.","sameAs":["https://www.linkedin.com/in/galina-mikova/"]}]}</script> <link rel='dns-prefetch' href='//cdn.datatables.net' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="LearnBonds.com &raquo; Feed" href="https://learnbonds.com/feed/" /><link rel="alternate" type="application/rss+xml" title="LearnBonds.com &raquo; Comments Feed" href="https://learnbonds.com/comments/feed/" /> <!--noptimize-->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><link rel='stylesheet' id='dataTables-styles-css'  href='//cdn.datatables.net/1.10.12/css/jquery.dataTables.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='swiper-styles-css'  href='//cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='theme-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=0.1.0' type='text/css' media='all' /> <script type='text/javascript' src='https://learnbonds.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://learnbonds.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://learnbonds.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://learnbonds.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://learnbonds.com/?p=191890' /><link rel="alternate" type="application/json+oembed" href="https://learnbonds.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flearnbonds.com%2Fnews%2Fjohnson-johnson-stock-jumps-after-a-1bn-coronavirus-vaccine-deal%2F" /><link rel="alternate" type="text/xml+oembed" href="https://learnbonds.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flearnbonds.com%2Fnews%2Fjohnson-johnson-stock-jumps-after-a-1bn-coronavirus-vaccine-deal%2F&#038;format=xml" /> <!--[if lt IE 9]> <script src="https://learnbonds.com/wp-content/themes/understrap/js/css3-mediaqueries.js"></script> <![endif]--><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="LearnBonds.com - P2P Lending, Bonds and Finance News"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://learnbonds.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9594febf-a358-4920-829e-08fc4d33c418';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://learnbonds.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="google-site-verification" content="1SKzH4ojmr8vaV0DmUgkwXrCLhTH5aszg89fk0UWEw0" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W4VJL3H');</script>  <script src="//my.rtmark.net/p.js?f=sync&lr=1&partner=bcfa8f57234c463c877172b035f89770058afe01ca6c19e8e0d61dbf68f13747" defer></script> <noscript><img src="//my.rtmark.net/img.gif?f=sync&lr=1&partner=bcfa8f57234c463c877172b035f89770058afe01ca6c19e8e0d61dbf68f13747" width="1" height="1" /></noscript></head><body class="post-template-default single single-post postid-191890 single-format-standard wp-custom-logo fin-right-sb group-blog"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4VJL3H"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="site" id="page"><div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite" class="header-box-shadow"> <a class="skip-link sr-only sr-only-focusable"
 href="#content">Skip to content</a><div class="container"><div class="row align-items-center header"><div class="col-4 col-lg-2 header-left"> <a href="https://learnbonds.com/" class="navbar-brand custom-logo-link" rel="home"><img src="https://learnbonds.com/wp-content/images/2019/10/learn_bonds_logo.svg" class="img-fluid" alt="LearnBonds.com" /></a></div><div class="col-8 col-lg-10 header-right"><nav class="navbar navbar-light"><div class="menu-menu-1-container"><ul id="top-menu" class="navbar-nav d-none d-lg-flex"><li class="menu-item "><a href="https://learnbonds.com/category/news/" class="title">News</a></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Banking &amp; Savings</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item menu-item-has-children"><a href="#" class="title">Banking/Savings</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/banking/challenger-banks" class="title">Best Challenger Banks</a></li><li class="menu-item "><a href="https://learnbonds.com/checking-accounts" class="title">Best Online Checking Accounts</a></li><li class="menu-item "><a href="https://learnbonds.com/banking/apps" class="title">Banking Apps</a></li></ul></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">ISAs (UK)</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/uk/isas/cash-isas" class="title">Cash ISAs</a></li><li class="menu-item "><a href="https://learnbonds.com/uk/isas/life-time-isa" class="title">Lifetime ISA</a></li><li class="menu-item "><a href="https://learnbonds.com/uk/isas/stocks-and-shares-isa" class="title">Stocks &amp; Shares ISAs</a></li></ul></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Retirement</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/ira/" class="title">Best IRA Accounts</a></li><li class="menu-item "><a href="https://learnbonds.com/ira/roth-account" class="title">Roth IRA Account</a></li><li class="menu-item "><a href="https://learnbonds.com/401k" class="title">401k</a></li><li class="menu-item "><a href="https://learnbonds.com/ira/bitcoin" class="title">Bitcoin IRA Accounts</a></li><li class="menu-item "><a href="https://learnbonds.com/ira/calculator" class="title">IRA Calculator</a></li><li class="menu-item "><a href="https://learnbonds.com/retirement/calculator" class="title">Retirement Calculator</a></li></ul></div></div></li></ul></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Trading &amp; Investing</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item menu-item-has-children"><a href="#" class="title">Ways to Trade</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/bitcoin-trading" class="title">Bitcoin Trading</a></li><li class="menu-item "><a href="https://learnbonds.com/cryptocurrency/" class="title">Cryptocurrency</a></li><li class="menu-item "><a href="https://learnbonds.com/cryptocurrency-trading" class="title">Cryptocurrency Trading</a></li><li class="menu-item "><a href="https://learnbonds.com/cfd-trading/" class="title">CFD Trading</a></li><li class="menu-item "><a href="https://learnbonds.com/day-trading" class="title">Day Trading</a></li><li class="menu-item "><a href="https://learnbonds.com/forex-trading" class="title">Forex Trading</a></li><li class="menu-item "><a href="https://learnbonds.com/commodity-trading/gold" class="title">Gold Trading</a></li><li class="menu-item "><a href="https://learnbonds.com/forex-trading/signals" class="title">FX Signals</a></li><li class="menu-item "><a href="https://learnbonds.com/commodity-trading/oil" class="title">Oil Trading</a></li><li class="menu-item "><a href="https://learnbonds.com/stock-trading" class="title">Stock Trading</a></li><li class="menu-item "><a href="https://learnbonds.com/auto-trading" class="title">Auto Trading</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-robot/bitcoin-aussie-system/" class="title">Bitcoin Aussie System</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-era" class="title">Bitcoin Era</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-evolution" class="title">Bitcoin Evolution</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-loophole" class="title">Bitcoin Loophole</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-profit" class="title">Bitcoin Profit</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-revolution" class="title">Bitcoin Revolution</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-robot/bitcoin-lifestyle/" class="title">Bitcoin Lifestyle</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-billionaire" class="title">Bitcoin Billionaire</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-rush" class="title">Bitcoin Rush</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-robot/bitcoin-pro/" class="title">Bitcoin Pro</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-robot/bitcoin-system/" class="title">Bitcoin System</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-robot/bitcoin-storm" class="title">Bitcoin Storm</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-trader" class="title">Bitcoin Trader</a></li><li class="menu-item "><a href="https://learnbonds.com/crypto-cash" class="title">Crypto Cash</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-robot/cryptosoft/" class="title">Cryptosoft</a></li><li class="menu-item "><a href="https://learnbonds.com/immediate-edge" class="title">Immediate Edge</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-circuit" class="title">Bitcoin Circuit</a></li><li class="menu-item "><a href="https://learnbonds.com/bitcoin-robot/bitcoin-code/" class="title">Bitcoin Code</a></li><li class="menu-item "><a href="https://learnbonds.com/social-trading" class="title">Social Trading</a></li></ul></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">What to Invest in</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item menu-item-has-children"><a href="#" class="title">Bonds</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/bonds/how-to-buy-bonds" class="title">How to Buy Bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/types-of-bonds/" class="title">Types of Bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds/bond-interest-rates" class="title">Bond Interest Rates</a></li><li class="menu-item "><a href="https://learnbonds.com/bond-investing/" class="title">Bond Investing</a></li><li class="menu-item "><a href="https://learnbonds.com/bond-prices/" class="title">Bond Prices</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds/bond-calculator/" class="title">Bonds Calculator</a></li><li class="menu-item "><a href="https://learnbonds.com/news/convertible-bonds/" class="title">Convertible Bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds/zero-coupon-bonds" class="title">Zero Coupon Bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds/corporate-bonds" class="title">Corporate Bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/callable-bonds/" class="title">Callable Bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds/funds" class="title">Bond Funds</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds/bond-market" class="title">Bonds Market</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds/bond-yields" class="title">Bond Yields</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds/government-bonds" class="title">Government Bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/junk-bonds/" class="title">Junk Bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds" class="title">Investment Bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds/municipal-bonds" class="title">Municipal bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/bond-duration/" class="title">Bond Duration</a></li><li class="menu-item "><a href="https://learnbonds.com/bond-face-value/" class="title">Bond Face Value</a></li><li class="menu-item "><a href="https://learnbonds.com/bond-indexes/" class="title">Bond Indexes</a></li><li class="menu-item "><a href="https://learnbonds.com/bond-etfs/" class="title">Bond Etfs</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds/unsecured-bonds/" class="title">Unsecured Bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/bond-default/" class="title">Bond Default</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds/savings-bonds" class="title">Savings Bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/news/treasury-bonds/" class="title">Treasury Bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/agency-bonds/" class="title">Agency Bonds</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds/bond-convexity/" class="title">Bond Convexity</a></li><li class="menu-item "><a href="https://learnbonds.com/bonds/savings-bond-wizard/" class="title">Savings Bonds Wizard</a></li></ul></div></div></li><li class="menu-item "><a href="https://learnbonds.com/investing/bitcoin" class="title">Bitcoin</a></li><li class="menu-item "><a href="https://learnbonds.com/investing/bitcoin/paypal" class="title">Buy Bitcoin with Paypal</a></li><li class="menu-item "><a href="https://learnbonds.com/investing/etfs" class="title">ETF Brokers</a></li><li class="menu-item "><a href="#" class="title">Forex</a></li><li class="menu-item "><a href="https://learnbonds.com/forex-trading/" class="title">Forex Trading</a></li><li class="menu-item "><a href="https://learnbonds.com/peer-to-peer-lending" class="title">Peer to Peer</a></li><li class="menu-item "><a href="https://learnbonds.com/investing/penny-stocks" class="title">Penny Stocks</a></li><li class="menu-item "><a href="https://learnbonds.com/investing/real-estate" class="title">Real Estate</a></li></ul></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Compare Platforms</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/trading-platforms" class="title">Best Trading Platforms</a></li><li class="menu-item "><a href="https://learnbonds.com/commodities/commodity-brokers/" class="title">Commodity Brokers</a></li><li class="menu-item "><a href="" class="title">Crypto Wallets</a></li><li class="menu-item "><a href="https://learnbonds.com/cryptocurrency/business-club-review/" class="title">Business Club</a></li><li class="menu-item "><a href="#" class="title">Forex Brokers</a></li><li class="menu-item "><a href="https://learnbonds.com/forex-brokers/paypal" class="title">Paypal Forex Brokers</a></li><li class="menu-item "><a href="https://learnbonds.com/futures-brokers" class="title">Futures Brokers</a></li><li class="menu-item "><a href="https://learnbonds.com/investing/investment-apps" class="title">Best Investing Apps</a></li><li class="menu-item "><a href="https://learnbonds.com/best-bitcoin-exchanges" class="title">Bitcoin Exchange Platforms</a></li><li class="menu-item "><a href="https://learnbonds.com/forex-trading/apps" class="title">Forex Apps (Platforms)</a></li><li class="menu-item "><a href="https://learnbonds.com/forex-trading/robots" class="title">Forex Robots</a></li><li class="menu-item "><a href="https://learnbonds.com/robo-advisors" class="title">Robo Advisors</a></li><li class="menu-item "><a href="https://learnbonds.com/stock-brokers" class="title">Stock Brokers (Platforms)</a></li></ul></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Market Data</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/exchange-rates/" class="title">Exchange Rates</a></li><li class="menu-item "><a href="https://learnbonds.com/stocks/" class="title">Live Stock Prices</a></li></ul></div></div></li></ul></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Cards &amp; Loans</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item menu-item-has-children"><a href="#" class="title">Credit Cards</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/credit-cards/bad-credit" class="title">Credit Cards for Bad Credit</a></li><li class="menu-item "><a href="https://learnbonds.com/credit-cards/small-business-credit-cards" class="title">Small Business Credit Cards</a></li></ul></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Loans</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/loans/fico-score-range" class="title">Fico Score Range</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/business-loans" class="title">Business Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/small-business-loans" class="title">Small Business Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/business-loans/bad-credit" class="title">Bad Credit Business Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/payday-loans" class="title">Payday Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/payday-loans/near-me" class="title">Payday Loans Near Me</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/payday-loans/bad-credit" class="title">Bad Credit Payday Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/payday-loans/same-day" class="title">Same Day Payday Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/payday-loans/apps" class="title">Payday Loan Apps</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/payday-loans/same-day" class="title">Same Day Payday Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/payday-loans/1-hour" class="title">1 Hour Payday Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/payday-loans/3-month-loans" class="title">3 Month Payday Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/payday-loans/instant" class="title">Instant Payday Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/payday-advance" class="title">Payday Loan Advance</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/personal-loans/" class="title">Personal Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/need-cash-now" class="title">Need Cash Now</a></li><li class="menu-item menu-item-has-children"><a href="#" class="title">More Loan Options</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/loans/no-credit-check" class="title">No Credit Check Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/bad-credit-loans" class="title">Bad Credit Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/bad-credit-loans/home" class="title">Bad Credit Home Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/bad-credit-loans/personal" class="title">Bad Credit Personal Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/bad-credit-loans/cars" class="title">Bad Credit Car Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/bad-credit-loans/auto" class="title">Bad Credit Auto Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/bitcoin-loans" class="title">Bitcoin Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/construction-loans" class="title">Construction Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/installment-loans" class="title">Installment Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/student-loans" class="title">Student Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/unsecured" class="title">Unsecured Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/small-loans" class="title">Small Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/cash-loans/near-me" class="title">Cash Loans Near Me</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/10000" class="title">$10,000 Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/5000" class="title">$5,000 Loan</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/1000" class="title">$1,000 Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/500" class="title">$500 Loan</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/title-loans" class="title">Title Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/title-loans-near-me" class="title">Title Loans Near Me</a></li><li class="menu-item menu-item-has-children"><a href="https://learnbonds.com/loans/cash-advance/online-loans" class="title">Cash Advance Online</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/loans/cash-advance/near-me/" class="title">Cash Advance Near Me</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/cash-advance/apps" class="title">Cash Advance Apps</a></li></ul></div></div></li><li class="menu-item "><a href="https://learnbonds.com/loans/quick-loans" class="title">Quick Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/emergency-loans" class="title">Emergency Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/auto-title-loans" class="title">Auto Title Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/first-time-buyer" class="title">Homeowner Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/tribal-loans" class="title">Tribal Loans</a></li><li class="menu-item "><a href="https://learnbonds.com/loans/short-term-loans" class="title">Short Term Loans</a></li></ul></div></div></li></ul></div></div></li><li class="menu-item menu-item-has-children"><a href="https://learnbonds.com/mortgages" class="title">Mortgages</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/loans/first-time-buyer" class="title">First Time Buyer Loans</a></li></ul></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Debt Help</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/loans/debt-consolidation" class="title">Debt Consolidation</a></li></ul></div></div></li><li class="menu-item menu-item-has-children"><a href="https://learnbonds.com/make-money-hub/" class="title">Other</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item menu-item-has-children"><a href="#" class="title">Watch Online</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/watch/tv/bbc-iplayer" class="title">Watch BBC iPlayer Abroad</a></li><li class="menu-item "><a href="https://learnbonds.com/vpn/how-to-watch-the-american-netflix" class="title">Watch the American Netflix</a></li><li class="menu-item "><a href="https://learnbonds.com/watch/sports/ufc" class="title">Watch UFC Live Stream Online</a></li><li class="menu-item "><a href="https://learnbonds.com/watch/sports/nfl" class="title">Watch NFL Live Stream Online</a></li><li class="menu-item "><a href="https://learnbonds.com/watch/sports/" class="title">Free Sports Streaming Sites</a></li><li class="menu-item "><a href="https://learnbonds.com/best-netflix-vpns" class="title">Best Netflix VPNs</a></li></ul></div></div></li><li class="menu-item menu-item-has-children"><a href="#" class="title">Paid Surveys</a><div class="sub-menu-normal"><div class="row sub-menu-row"><ul class="sub-menu-nav"><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys" class="title">What Are Paid Surveys?</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/branded-surveys" class="title">Branded Surveys</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/bzzagent" class="title">Bzzagent</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/forthright" class="title">Forthright</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/google-opinion-rewards/" class="title">Google Opinion Rewards</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/grabpoints" class="title">GrabPoints</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/i-say" class="title">I-Say</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/ipsos" class="title">Ipsos</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/lifepoints" class="title">Lifepoints</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/mingle" class="title">Mingle</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/mintvine" class="title">MintVine</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/opinion-outpost" class="title">Opinion Outpost</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/pinecone" class="title">Pinecone</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/pollpass" class="title">Pollpass</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/populus" class="title">Populus</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/prize-rebel" class="title">Prize Rebel</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/survey-savvy" class="title">SurveysSavvy</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/vip-voice" class="title">VIP Voice</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/vindale-research" class="title">Vindale Research</a></li><li class="menu-item "><a href="https://learnbonds.com/make-money/paid-surveys/yougov" class="title">YouGov</a></li></ul></div></div></li></ul></div></div></li></ul></div></div></li></ul></div></nav><div class="header-right-icons text-right"><div class="search-toggle-container"><div class="search-toggler"> <i class="fa fa-search"></i></div></div> <button class="navbar-toggler navbar-toggler-open d-inline-block d-lg-none" type="button"
 data-toggle="offcanvas"> <span class="navbar-toggler-icon"><i class="fa fa-bars"></i></span> <span class="offcanvas-label">ALL</span> </button><div id="navbar" class="offcanvas-collapse navbar-collapse"><div class="back-icon-container text-left"> <img class="back-toggle" src="https://learnbonds.com/wp-content/themes/understrap-child/assets/img/nav-back.svg"
 alt="Back"/></div><div class="close-offcanvas-container"> <button class="navbar-toggler navbar-toggler-close" type="button"
 data-toggle="offcanvas"> <span class="navbar-toggler-icon"><i class="fa fa-times"></i></span> </button></div><div class="menu-Main Nav (Rick 22.11.19)-container"><ul id="offcanvas-menu" class="navbar-nav ml-auto"><li id="menu-item-155405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-155405"><a href="https://learnbonds.com/category/news/">News</a></li><li id="menu-item-155406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155406"><a href="#">Banking &amp; Savings</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-155410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155410"><a href="#">Banking/Savings</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-155409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155409"><a href="https://learnbonds.com/banking/challenger-banks">Best Challenger Banks</a></li><li id="menu-item-155421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155421"><a href="https://learnbonds.com/checking-accounts">Best Online Checking Accounts</a></li><li id="menu-item-155422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155422"><a href="https://learnbonds.com/banking/apps">Banking Apps</a></li></ul></div></div></div></li><li id="menu-item-155411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155411"><a href="#">ISAs (UK)</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-155423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155423"><a href="https://learnbonds.com/uk/isas/cash-isas">Cash ISAs</a></li><li id="menu-item-155426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155426"><a href="https://learnbonds.com/uk/isas/life-time-isa">Lifetime ISA</a></li><li id="menu-item-155427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155427"><a href="https://learnbonds.com/uk/isas/stocks-and-shares-isa">Stocks &amp; Shares ISAs</a></li></ul></div></div></div></li><li id="menu-item-155412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155412"><a href="#">Retirement</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-155428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155428"><a href="https://learnbonds.com/ira/">Best IRA Accounts</a></li><li id="menu-item-155429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155429"><a href="https://learnbonds.com/ira/roth-account">Roth IRA Account</a></li><li id="menu-item-155430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155430"><a href="https://learnbonds.com/401k">401k</a></li><li id="menu-item-155431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155431"><a href="https://learnbonds.com/ira/bitcoin">Bitcoin IRA Accounts</a></li><li id="menu-item-155432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155432"><a href="https://learnbonds.com/ira/calculator">IRA Calculator</a></li><li id="menu-item-155433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155433"><a href="https://learnbonds.com/retirement/calculator">Retirement Calculator</a></li></ul></div></div></div></li></ul></div></div></div></li><li id="menu-item-155407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155407"><a href="#">Trading &amp; Investing</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-155413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155413"><a href="#">Ways to Trade</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-155435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155435"><a href="https://learnbonds.com/bitcoin-trading">Bitcoin Trading</a></li><li id="menu-item-177926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177926"><a href="https://learnbonds.com/cryptocurrency/">Cryptocurrency</a></li><li id="menu-item-155443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155443"><a href="https://learnbonds.com/cryptocurrency-trading">Cryptocurrency Trading</a></li><li id="menu-item-155436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155436"><a href="https://learnbonds.com/cfd-trading/">CFD Trading</a></li><li id="menu-item-155438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155438"><a href="https://learnbonds.com/day-trading">Day Trading</a></li><li id="menu-item-155437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155437"><a href="https://learnbonds.com/forex-trading">Forex Trading</a></li><li id="menu-item-187392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187392"><a href="https://learnbonds.com/commodity-trading/gold">Gold Trading</a></li><li id="menu-item-163160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163160"><a href="https://learnbonds.com/forex-trading/signals">FX Signals</a></li><li id="menu-item-187393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187393"><a href="https://learnbonds.com/commodity-trading/oil">Oil Trading</a></li><li id="menu-item-179568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179568"><a href="https://learnbonds.com/stock-trading">Stock Trading</a></li><li id="menu-item-155439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155439"><a href="https://learnbonds.com/auto-trading">Auto Trading</a></li><li id="menu-item-163247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163247"><a href="https://learnbonds.com/bitcoin-robot/bitcoin-aussie-system/">Bitcoin Aussie System</a></li><li id="menu-item-163252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163252"><a href="https://learnbonds.com/bitcoin-era">Bitcoin Era</a></li><li id="menu-item-163245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163245"><a href="https://learnbonds.com/bitcoin-evolution">Bitcoin Evolution</a></li><li id="menu-item-163248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163248"><a href="https://learnbonds.com/bitcoin-loophole">Bitcoin Loophole</a></li><li id="menu-item-163251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163251"><a href="https://learnbonds.com/bitcoin-profit">Bitcoin Profit</a></li><li id="menu-item-163244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163244"><a href="https://learnbonds.com/bitcoin-revolution">Bitcoin Revolution</a></li><li id="menu-item-164170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164170"><a href="https://learnbonds.com/bitcoin-robot/bitcoin-lifestyle/">Bitcoin Lifestyle</a></li><li id="menu-item-164169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164169"><a href="https://learnbonds.com/bitcoin-billionaire">Bitcoin Billionaire</a></li><li id="menu-item-163249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163249"><a href="https://learnbonds.com/bitcoin-rush">Bitcoin Rush</a></li><li id="menu-item-177815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177815"><a href="https://learnbonds.com/bitcoin-robot/bitcoin-pro/">Bitcoin Pro</a></li><li id="menu-item-163241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163241"><a href="https://learnbonds.com/bitcoin-robot/bitcoin-system/">Bitcoin System</a></li><li id="menu-item-163239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163239"><a href="https://learnbonds.com/bitcoin-robot/bitcoin-storm">Bitcoin Storm</a></li><li id="menu-item-163250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163250"><a href="https://learnbonds.com/bitcoin-trader">Bitcoin Trader</a></li><li id="menu-item-163240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163240"><a href="https://learnbonds.com/crypto-cash">Crypto Cash</a></li><li id="menu-item-163242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163242"><a href="https://learnbonds.com/bitcoin-robot/cryptosoft/">Cryptosoft</a></li><li id="menu-item-163243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163243"><a href="https://learnbonds.com/immediate-edge">Immediate Edge</a></li><li id="menu-item-163253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163253"><a href="https://learnbonds.com/bitcoin-circuit">Bitcoin Circuit</a></li><li id="menu-item-163246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163246"><a href="https://learnbonds.com/bitcoin-robot/bitcoin-code/">Bitcoin Code</a></li><li id="menu-item-171113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171113"><a href="https://learnbonds.com/social-trading">Social Trading</a></li></ul></div></div></div></li><li id="menu-item-155414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155414"><a href="#">What to Invest in</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-155445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155445"><a href="#">Bonds</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-177526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177526"><a href="https://learnbonds.com/bonds/how-to-buy-bonds">How to Buy Bonds</a></li><li id="menu-item-177522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177522"><a href="https://learnbonds.com/types-of-bonds/">Types of Bonds</a></li><li id="menu-item-186831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186831"><a href="https://learnbonds.com/bonds/bond-interest-rates">Bond Interest Rates</a></li><li id="menu-item-189357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189357"><a href="https://learnbonds.com/bond-investing/">Bond Investing</a></li><li id="menu-item-189358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189358"><a href="https://learnbonds.com/bond-prices/">Bond Prices</a></li><li id="menu-item-177517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177517"><a href="https://learnbonds.com/bonds/bond-calculator/">Bonds Calculator</a></li><li id="menu-item-177523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177523"><a href="https://learnbonds.com/news/convertible-bonds/">Convertible Bonds</a></li><li id="menu-item-189362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189362"><a href="https://learnbonds.com/bonds/zero-coupon-bonds">Zero Coupon Bonds</a></li><li id="menu-item-177524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177524"><a href="https://learnbonds.com/bonds/corporate-bonds">Corporate Bonds</a></li><li id="menu-item-189359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189359"><a href="https://learnbonds.com/callable-bonds/">Callable Bonds</a></li><li id="menu-item-177518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177518"><a href="https://learnbonds.com/bonds/funds">Bond Funds</a></li><li id="menu-item-186820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186820"><a href="https://learnbonds.com/bonds/bond-market">Bonds Market</a></li><li id="menu-item-177519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177519"><a href="https://learnbonds.com/bonds/bond-yields">Bond Yields</a></li><li id="menu-item-186770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186770"><a href="https://learnbonds.com/bonds/government-bonds">Government Bonds</a></li><li id="menu-item-189360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189360"><a href="https://learnbonds.com/junk-bonds/">Junk Bonds</a></li><li id="menu-item-177520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177520"><a href="https://learnbonds.com/bonds">Investment Bonds</a></li><li id="menu-item-177525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177525"><a href="https://learnbonds.com/bonds/municipal-bonds">Municipal bonds</a></li><li id="menu-item-189353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189353"><a href="https://learnbonds.com/bond-duration/">Bond Duration</a></li><li id="menu-item-189355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189355"><a href="https://learnbonds.com/bond-face-value/">Bond Face Value</a></li><li id="menu-item-189356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189356"><a href="https://learnbonds.com/bond-indexes/">Bond Indexes</a></li><li id="menu-item-189354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189354"><a href="https://learnbonds.com/bond-etfs/">Bond Etfs</a></li><li id="menu-item-189361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189361"><a href="https://learnbonds.com/bonds/unsecured-bonds/">Unsecured Bonds</a></li><li id="menu-item-189351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189351"><a href="https://learnbonds.com/bond-default/">Bond Default</a></li><li id="menu-item-177511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177511"><a href="https://learnbonds.com/bonds/savings-bonds">Savings Bonds</a></li><li id="menu-item-177521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177521"><a href="https://learnbonds.com/news/treasury-bonds/">Treasury Bonds</a></li><li id="menu-item-189350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189350"><a href="https://learnbonds.com/agency-bonds/">Agency Bonds</a></li><li id="menu-item-189413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189413"><a href="https://learnbonds.com/bonds/bond-convexity/">Bond Convexity</a></li><li id="menu-item-189489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189489"><a href="https://learnbonds.com/bonds/savings-bond-wizard/">Savings Bonds Wizard</a></li></ul></div></div></div></li><li id="menu-item-163231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163231"><a href="https://learnbonds.com/investing/bitcoin">Bitcoin</a></li><li id="menu-item-167492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167492"><a href="https://learnbonds.com/investing/bitcoin/paypal">Buy Bitcoin with Paypal</a></li><li id="menu-item-155442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155442"><a href="https://learnbonds.com/investing/etfs">ETF Brokers</a></li><li id="menu-item-178023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178023"><a href="#">Forex</a></li><li id="menu-item-155444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155444"><a href="https://learnbonds.com/forex-trading/">Forex Trading</a></li><li id="menu-item-155446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155446"><a href="https://learnbonds.com/peer-to-peer-lending">Peer to Peer</a></li><li id="menu-item-155441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155441"><a href="https://learnbonds.com/investing/penny-stocks">Penny Stocks</a></li><li id="menu-item-163152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163152"><a href="https://learnbonds.com/investing/real-estate">Real Estate</a></li></ul></div></div></div></li><li id="menu-item-155415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155415"><a href="#">Compare Platforms</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-167167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167167"><a href="https://learnbonds.com/trading-platforms">Best Trading Platforms</a></li><li id="menu-item-168160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168160"><a href="https://learnbonds.com/commodities/commodity-brokers/">Commodity Brokers</a></li><li id="menu-item-166979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166979"><a>Crypto Wallets</a></li><li id="menu-item-166980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166980"><a href="https://learnbonds.com/cryptocurrency/business-club-review/">Business Club</a></li><li id="menu-item-163313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163313"><a href="#">Forex Brokers</a></li><li id="menu-item-189021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189021"><a href="https://learnbonds.com/forex-brokers/paypal">Paypal Forex Brokers</a></li><li id="menu-item-168266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168266"><a href="https://learnbonds.com/futures-brokers">Futures Brokers</a></li><li id="menu-item-163157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163157"><a href="https://learnbonds.com/investing/investment-apps">Best Investing Apps</a></li><li id="menu-item-163156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163156"><a href="https://learnbonds.com/best-bitcoin-exchanges">Bitcoin Exchange Platforms</a></li><li id="menu-item-163153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163153"><a href="https://learnbonds.com/forex-trading/apps">Forex Apps (Platforms)</a></li><li id="menu-item-163154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163154"><a href="https://learnbonds.com/forex-trading/robots">Forex Robots</a></li><li id="menu-item-163158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163158"><a href="https://learnbonds.com/robo-advisors">Robo Advisors</a></li><li id="menu-item-155434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155434"><a href="https://learnbonds.com/stock-brokers">Stock Brokers (Platforms)</a></li></ul></div></div></div></li><li id="menu-item-155416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155416"><a href="#">Market Data</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-163161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163161"><a href="https://learnbonds.com/exchange-rates/">Exchange Rates</a></li><li id="menu-item-163163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163163"><a href="https://learnbonds.com/stocks/">Live Stock Prices</a></li></ul></div></div></div></li></ul></div></div></div></li><li id="menu-item-155408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155408"><a href="#">Cards &amp; Loans</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-155417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155417"><a href="#">Credit Cards</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-163199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163199"><a href="https://learnbonds.com/credit-cards/bad-credit">Credit Cards for Bad Credit</a></li><li id="menu-item-163197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163197"><a href="https://learnbonds.com/credit-cards/small-business-credit-cards">Small Business Credit Cards</a></li></ul></div></div></div></li><li id="menu-item-155418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155418"><a href="#">Loans</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-189381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189381"><a href="https://learnbonds.com/loans/fico-score-range">Fico Score Range</a></li><li id="menu-item-163204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163204"><a href="https://learnbonds.com/loans/business-loans">Business Loans</a></li><li id="menu-item-163211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163211"><a href="https://learnbonds.com/loans/small-business-loans">Small Business Loans</a></li><li id="menu-item-163214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163214"><a href="https://learnbonds.com/loans/business-loans/bad-credit">Bad Credit Business Loans</a></li><li id="menu-item-163203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163203"><a href="https://learnbonds.com/loans/payday-loans">Payday Loans</a></li><li id="menu-item-175390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175390"><a href="https://learnbonds.com/loans/payday-loans/near-me">Payday Loans Near Me</a></li><li id="menu-item-163215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163215"><a href="https://learnbonds.com/loans/payday-loans/bad-credit">Bad Credit Payday Loans</a></li><li id="menu-item-189387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189387"><a href="https://learnbonds.com/loans/payday-loans/same-day">Same Day Payday Loans</a></li><li id="menu-item-163216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163216"><a href="https://learnbonds.com/loans/payday-loans/apps">Payday Loan Apps</a></li><li id="menu-item-163218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163218"><a href="https://learnbonds.com/loans/payday-loans/same-day">Same Day Payday Loans</a></li><li id="menu-item-189371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189371"><a href="https://learnbonds.com/loans/payday-loans/1-hour">1 Hour Payday Loans</a></li><li id="menu-item-189372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189372"><a href="https://learnbonds.com/loans/payday-loans/3-month-loans">3 Month Payday Loans</a></li><li id="menu-item-189383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189383"><a href="https://learnbonds.com/loans/payday-loans/instant">Instant Payday Loans</a></li><li id="menu-item-189385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189385"><a href="https://learnbonds.com/loans/payday-advance">Payday Loan Advance</a></li><li id="menu-item-163200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163200"><a href="https://learnbonds.com/loans/personal-loans/">Personal Loans</a></li><li id="menu-item-189384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189384"><a href="https://learnbonds.com/loans/need-cash-now">Need Cash Now</a></li><li id="menu-item-163205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163205"><a href="#">More Loan Options</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-163209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163209"><a href="https://learnbonds.com/loans/no-credit-check">No Credit Check Loans</a></li><li id="menu-item-163219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163219"><a href="https://learnbonds.com/loans/bad-credit-loans">Bad Credit Loans</a></li><li id="menu-item-189376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189376"><a href="https://learnbonds.com/loans/bad-credit-loans/home">Bad Credit Home Loans</a></li><li id="menu-item-189377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189377"><a href="https://learnbonds.com/loans/bad-credit-loans/personal">Bad Credit Personal Loans</a></li><li id="menu-item-189375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189375"><a href="https://learnbonds.com/loans/bad-credit-loans/cars">Bad Credit Car Loans</a></li><li id="menu-item-189374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189374"><a href="https://learnbonds.com/loans/bad-credit-loans/auto">Bad Credit Auto Loans</a></li><li id="menu-item-177494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177494"><a href="https://learnbonds.com/loans/bitcoin-loans">Bitcoin Loans</a></li><li id="menu-item-163210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163210"><a href="https://learnbonds.com/loans/construction-loans">Construction Loans</a></li><li id="menu-item-189265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189265"><a href="https://learnbonds.com/loans/installment-loans">Installment Loans</a></li><li id="menu-item-163212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163212"><a href="https://learnbonds.com/loans/student-loans">Student Loans</a></li><li id="menu-item-163213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163213"><a href="https://learnbonds.com/loans/unsecured">Unsecured Loans</a></li><li id="menu-item-189389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189389"><a href="https://learnbonds.com/loans/small-loans">Small Loans</a></li><li id="menu-item-189379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189379"><a href="https://learnbonds.com/loans/cash-loans/near-me">Cash Loans Near Me</a></li><li id="menu-item-189367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189367"><a href="https://learnbonds.com/loans/10000">$10,000 Loans</a></li><li id="menu-item-189370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189370"><a href="https://learnbonds.com/loans/5000">$5,000 Loan</a></li><li id="menu-item-189368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189368"><a href="https://learnbonds.com/loans/1000">$1,000 Loans</a></li><li id="menu-item-189369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189369"><a href="https://learnbonds.com/loans/500">$500 Loan</a></li><li id="menu-item-189390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189390"><a href="https://learnbonds.com/loans/title-loans">Title Loans</a></li><li id="menu-item-189391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189391"><a href="https://learnbonds.com/loans/title-loans-near-me">Title Loans Near Me</a></li><li id="menu-item-175389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175389"><a href="https://learnbonds.com/loans/cash-advance/online-loans">Cash Advance Online</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-175388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175388"><a href="https://learnbonds.com/loans/cash-advance/near-me/">Cash Advance Near Me</a></li><li id="menu-item-189378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189378"><a href="https://learnbonds.com/loans/cash-advance/apps">Cash Advance Apps</a></li></ul></div></div></div></li><li id="menu-item-189386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189386"><a href="https://learnbonds.com/loans/quick-loans">Quick Loans</a></li><li id="menu-item-189380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189380"><a href="https://learnbonds.com/loans/emergency-loans">Emergency Loans</a></li><li id="menu-item-189373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189373"><a href="https://learnbonds.com/loans/auto-title-loans">Auto Title Loans</a></li><li id="menu-item-189382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189382"><a href="https://learnbonds.com/loans/first-time-buyer">Homeowner Loans</a></li><li id="menu-item-189393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189393"><a href="https://learnbonds.com/loans/tribal-loans">Tribal Loans</a></li><li id="menu-item-189388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189388"><a href="https://learnbonds.com/loans/short-term-loans">Short Term Loans</a></li></ul></div></div></div></li></ul></div></div></div></li><li id="menu-item-170989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-170989"><a href="https://learnbonds.com/mortgages">Mortgages</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-163201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163201"><a href="https://learnbonds.com/loans/first-time-buyer">First Time Buyer Loans</a></li></ul></div></div></div></li><li id="menu-item-155419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155419"><a href="#">Debt Help</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-163206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163206"><a href="https://learnbonds.com/loans/debt-consolidation">Debt Consolidation</a></li></ul></div></div></div></li><li id="menu-item-155420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155420"><a href="https://learnbonds.com/make-money-hub/">Other</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-187067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187067"><a href="#">Watch Online</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-187055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187055"><a href="https://learnbonds.com/watch/tv/bbc-iplayer">Watch BBC iPlayer Abroad</a></li><li id="menu-item-187056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187056"><a href="https://learnbonds.com/vpn/how-to-watch-the-american-netflix">Watch the American Netflix</a></li><li id="menu-item-187460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187460"><a href="https://learnbonds.com/watch/sports/ufc">Watch UFC Live Stream Online</a></li><li id="menu-item-188905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188905"><a href="https://learnbonds.com/watch/sports/nfl">Watch NFL Live Stream Online</a></li><li id="menu-item-189268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189268"><a href="https://learnbonds.com/watch/sports/">Free Sports Streaming Sites</a></li><li id="menu-item-187057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187057"><a href="https://learnbonds.com/best-netflix-vpns">Best Netflix VPNs</a></li></ul></div></div></div></li><li id="menu-item-163207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163207"><a href="#">Paid Surveys</a><div class='sub-menu'><div class='row'><div class='col-sm-12'><ul class='sub-menu-nav'><li id="menu-item-189919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189919"><a href="https://learnbonds.com/make-money/paid-surveys">What Are Paid Surveys?</a></li><li id="menu-item-177983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177983"><a href="https://learnbonds.com/make-money/paid-surveys/branded-surveys">Branded Surveys</a></li><li id="menu-item-177993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177993"><a href="https://learnbonds.com/make-money/paid-surveys/bzzagent">Bzzagent</a></li><li id="menu-item-177980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177980"><a href="https://learnbonds.com/make-money/paid-surveys/forthright">Forthright</a></li><li id="menu-item-177985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177985"><a href="https://learnbonds.com/make-money/paid-surveys/google-opinion-rewards/">Google Opinion Rewards</a></li><li id="menu-item-177994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177994"><a href="https://learnbonds.com/make-money/paid-surveys/grabpoints">GrabPoints</a></li><li id="menu-item-177981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177981"><a href="https://learnbonds.com/make-money/paid-surveys/i-say">I-Say</a></li><li id="menu-item-177987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177987"><a href="https://learnbonds.com/make-money/paid-surveys/ipsos">Ipsos</a></li><li id="menu-item-177978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177978"><a href="https://learnbonds.com/make-money/paid-surveys/lifepoints">Lifepoints</a></li><li id="menu-item-177982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177982"><a href="https://learnbonds.com/make-money/paid-surveys/mingle">Mingle</a></li><li id="menu-item-177996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177996"><a href="https://learnbonds.com/make-money/paid-surveys/mintvine">MintVine</a></li><li id="menu-item-177976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177976"><a href="https://learnbonds.com/make-money/paid-surveys/opinion-outpost">Opinion Outpost</a></li><li id="menu-item-177977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177977"><a href="https://learnbonds.com/make-money/paid-surveys/pinecone">Pinecone</a></li><li id="menu-item-177990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177990"><a href="https://learnbonds.com/make-money/paid-surveys/pollpass">Pollpass</a></li><li id="menu-item-177991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177991"><a href="https://learnbonds.com/make-money/paid-surveys/populus">Populus</a></li><li id="menu-item-177979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177979"><a href="https://learnbonds.com/make-money/paid-surveys/prize-rebel">Prize Rebel</a></li><li id="menu-item-177995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177995"><a href="https://learnbonds.com/make-money/paid-surveys/survey-savvy">SurveysSavvy</a></li><li id="menu-item-177992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177992"><a href="https://learnbonds.com/make-money/paid-surveys/vip-voice">VIP Voice</a></li><li id="menu-item-177984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177984"><a href="https://learnbonds.com/make-money/paid-surveys/vindale-research">Vindale Research</a></li><li id="menu-item-177988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177988"><a href="https://learnbonds.com/make-money/paid-surveys/yougov">YouGov</a></li></ul></div></div></div></li></ul></div></div></div></li></ul></div></div></div></li></ul></div></div></div></div></div></div><div class="search-container"><div class="container"><div class="row"><div class="col-12 text-right"><form method="get" id="searchform" action="https://learnbonds.com/" role="search"><div class="search-input"> <input class="field form-control" id="s" name="s" type="text"
 placeholder="Search &hellip;" value=""> <input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
 value="Search"></div><div class="search-close-container"><div class="search-close"><i class="fa fa-times"></i></div></div></form></div></div></div></div></div><div class="wrapper" id="single-wrapper"><div class="container" id="content" tabindex="-1"><div class="row"><div class="col-md content-area" id="primary"><main class="site-main" id="main"><article class="post-191890 post type-post status-publish format-standard has-post-thumbnail hentry category-news" id="post-191890"><header class="entry-header"><h1 class="entry-title">Johnson &amp; Johnson stock jumps after a $1bn coronavirus vaccine deal</h1><div class="entry-meta"><div class="row"><div class="col-12"><div class="c-TopAuthorBlock"><div class="c-TopAuthorInfo"><div class="c-TopAuthorInfo--image"><img src="//learnbonds.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://learnbonds.com/wp-content/images/2020/03/Untitled-1-297x300.png" width="90" height="90" alt="Galina M" class="lazy lazy-hidden avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /><noscript><img src="https://learnbonds.com/wp-content/images/2020/03/Untitled-1-297x300.png" width="90" height="90" alt="Galina M" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /></noscript></div></div><div class="c-TopAuthorText"><p>Author: <a href="https://learnbonds.com/author/galina/"><span>Galina M</span></a></p><p class="c-ArticleInfo--date">Last Updated: <span>March 30, 2020</div></div></div></div></div></header> <img width="640" height="427" src="//learnbonds.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash-1024x683.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="man using microscope" srcset="" data-srcset="https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash-1024x683.jpg 1024w, https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash-300x200.jpg 300w, https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash-768x512.jpg 768w, https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash-1536x1024.jpg 1536w, https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash.jpg 1920w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="427" src="https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="man using microscope" srcset="https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash-1024x683.jpg 1024w, https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash-300x200.jpg 300w, https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash-768x512.jpg 768w, https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash-1536x1024.jpg 1536w, https://learnbonds.com/wp-content/images/2020/03/l-n-S7-Wu8xMKX8-unsplash.jpg 1920w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><div class="entry-content"><p>Shares in pharmaceutical giant Johnson &amp; Johnson lifted as much as 8% on Monday following a $1bn deal to supply the US government with coronavirus vaccine.</p><p><img class="lazy lazy-hidden alignnone size-full wp-image-192191" src="//learnbonds.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://learnbonds.com/wp-content/images/2020/03/2020-03-30-21_09_01-JNJ-Stock-Price-and-Chart-—-NYSE_JNJ-—-TradingView.png" alt="Johnson &amp; Johnson stock..." width="982" height="541" srcset="" data-srcset="https://learnbonds.com/wp-content/images/2020/03/2020-03-30-21_09_01-JNJ-Stock-Price-and-Chart-—-NYSE_JNJ-—-TradingView.png 982w, https://learnbonds.com/wp-content/images/2020/03/2020-03-30-21_09_01-JNJ-Stock-Price-and-Chart-—-NYSE_JNJ-—-TradingView-300x165.png 300w, https://learnbonds.com/wp-content/images/2020/03/2020-03-30-21_09_01-JNJ-Stock-Price-and-Chart-—-NYSE_JNJ-—-TradingView-768x423.png 768w" sizes="(max-width: 982px) 100vw, 982px" /><noscript><img class="alignnone size-full wp-image-192191" src="https://learnbonds.com/wp-content/images/2020/03/2020-03-30-21_09_01-JNJ-Stock-Price-and-Chart-—-NYSE_JNJ-—-TradingView.png" alt="Johnson &amp; Johnson stock..." width="982" height="541" srcset="https://learnbonds.com/wp-content/images/2020/03/2020-03-30-21_09_01-JNJ-Stock-Price-and-Chart-—-NYSE_JNJ-—-TradingView.png 982w, https://learnbonds.com/wp-content/images/2020/03/2020-03-30-21_09_01-JNJ-Stock-Price-and-Chart-—-NYSE_JNJ-—-TradingView-300x165.png 300w, https://learnbonds.com/wp-content/images/2020/03/2020-03-30-21_09_01-JNJ-Stock-Price-and-Chart-—-NYSE_JNJ-—-TradingView-768x423.png 768w" sizes="(max-width: 982px) 100vw, 982px" /></noscript></p><p>The company is ready to begin tests on human volunteers as early as September, which means the vaccine could be available for public use in early 2021. Under the new deal with the US government, Johnson &amp; Johnson will have to produce more than 1 billion doses of the coronavirus vaccine, the company said. The vaccine will be sold “on a not-for-profit basis.” The stock hit $133.38 in afternoon <a href="https://learnbonds.com/stock-trading/">trading</a>.</p><p>First batches of the highly-anticipated vaccine could be made available under emergency use authorisation by early 2021. After the World Health Organisation upgraded the status of the global outbreak of coronavirus to a pandemic, this allows vaccine manufacturers to speed through the minimum 18-month period it usually takes for vaccines to be tested, approved and manufactured.</p><p>In addition to the deal with the US government, Johnson &amp; Johnson committed more than $1bn of investment to co-fund vaccine research with the US agency Biomedical Advanced Research and Development, continuing their previous collaboration.</p><p>As the number of people affected by the coronavirus continues to grow around the world, pharmaceutical companies and medical researchers are locked in a race to roll out a vaccine against the new disease as soon as possible. Economies and markets worldwide have been severely impacted by the spread of the virus with millions of people ordered to &#8216;self-isolate&#8217; and keep social distancing to limit the spreading of coronavirus. Entire industries have come to a grinding halt, putting thousands of jobs at risk.</p><div class="single-post-content my-3"><p>Johnson &amp; Jonson began working on a possible vaccine for the coronavirus back in January, using the same methods in developing its experimental Ebola vaccine. The company is among the first to announce a coronavirus vaccine development program earlier this year. The results of its program are a candidate vaccine and two backup candidates, which will be tested on human volunteers in September.</p></div></div></article><div class="allPageDisclaimerText clearfix mb-4 containerBox-Border"><div class="container pl-0 pr-0"><div class="col-12 pl-0 pr-0"> All trading carries risk. Views expressed are those of the writers only. Past performance is no guarantee of future results. The opinions expressed in this Site do not constitute investment advice and independent financial advice should be sought where appropriate. This website is free for you to use but we may receive commission from the companies we feature on this site.</div></div></div><div class="row"><div class="col-12"><div class="c-AuthorBlock"><div class="c-ArticleInfo"><p class="c-ArticleInfo--heading">Article Info</p><p>Author: <a href="https://learnbonds.com/author/galina/"><span>Galina M</span></a></p><p class="c-ArticleInfo--date">Last Updated: <span>March 30, 2020</span></p></div><div class="c-AuthorInfo"><div class="c-AuthorInfo--image"><img src="//learnbonds.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://learnbonds.com/wp-content/images/2020/03/Untitled-1-297x300.png" width="90" height="90" alt="Galina M" class="lazy lazy-hidden avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /><noscript><img src="https://learnbonds.com/wp-content/images/2020/03/Untitled-1-297x300.png" width="90" height="90" alt="Galina M" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /></noscript></div><div class="c-AuthorInfo--description"><p>Galina is a Hubspot-certified Technical Writer with over 10 years of experience in working with Fortune 500, private investment, banking, FOREX and niche tech companies as well as crypto and blockchain startups. She has a solid background in FinTech and blockchain technology.</p></div></div></div></div></div><nav class="fin-post-nav fin-row fin-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="row"><div class="col-12 col-md-6 fin-post-nav-item fin-post-nav-prev"> <a href="https://learnbonds.com/news/norwegian-cruise-line-stock-plummets-as-industry-left-out-of-2trn-bailout/" rel="prev"><div class="row no-gutters"><div class="col-4"><img width="2560" height="1492" src="//learnbonds.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-scaled.jpg" class="lazy lazy-hidden attachment-understrap size-understrap wp-post-image" alt="" srcset="" data-srcset="https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-scaled.jpg 2560w, https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-300x175.jpg 300w, https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-1024x597.jpg 1024w, https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-768x448.jpg 768w, https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-1536x895.jpg 1536w, https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-2048x1194.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img width="2560" height="1492" src="https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-scaled.jpg" class="attachment-understrap size-understrap wp-post-image" alt="" srcset="https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-scaled.jpg 2560w, https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-300x175.jpg 300w, https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-1024x597.jpg 1024w, https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-768x448.jpg 768w, https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-1536x895.jpg 1536w, https://learnbonds.com/wp-content/images/2020/03/48604385211_baf9c24076_4k-crusie-2048x1194.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript></div><div class="col-8 text-container"><h4><< Previous</h4><p>Norwegian Cruise Line stock plummets as industry left out of $2trn bailout</p></div></div></a></div><div class="col-12 col-md-6 fin-post-nav-item fin-post-nav-next"> <a href="https://learnbonds.com/news/norwegian-cruise-line-stock-plummets-as-industry-left-out-of-2trn-bailout/" rel="prev"><div class="row no-gutters"><div class="col-8 text-container"><h4>Next >></h4><p>Norwegian Cruise Line stock plummets as industry left out of $2trn bailout</p></div><div class="col-4"><img width="1661" height="924" src="//learnbonds.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://learnbonds.com/wp-content/images/2020/03/1578401339_761783b551_o-Harley-D.jpg" class="lazy lazy-hidden attachment-understrap-small size-understrap-small wp-post-image" alt="" srcset="" data-srcset="https://learnbonds.com/wp-content/images/2020/03/1578401339_761783b551_o-Harley-D.jpg 1661w, https://learnbonds.com/wp-content/images/2020/03/1578401339_761783b551_o-Harley-D-300x167.jpg 300w, https://learnbonds.com/wp-content/images/2020/03/1578401339_761783b551_o-Harley-D-1024x570.jpg 1024w, https://learnbonds.com/wp-content/images/2020/03/1578401339_761783b551_o-Harley-D-768x427.jpg 768w, https://learnbonds.com/wp-content/images/2020/03/1578401339_761783b551_o-Harley-D-1536x854.jpg 1536w" sizes="(max-width: 1661px) 100vw, 1661px" /><noscript><img width="1661" height="924" src="https://learnbonds.com/wp-content/images/2020/03/1578401339_761783b551_o-Harley-D.jpg" class="attachment-understrap-small size-understrap-small wp-post-image" alt="" srcset="https://learnbonds.com/wp-content/images/2020/03/1578401339_761783b551_o-Harley-D.jpg 1661w, https://learnbonds.com/wp-content/images/2020/03/1578401339_761783b551_o-Harley-D-300x167.jpg 300w, https://learnbonds.com/wp-content/images/2020/03/1578401339_761783b551_o-Harley-D-1024x570.jpg 1024w, https://learnbonds.com/wp-content/images/2020/03/1578401339_761783b551_o-Harley-D-768x427.jpg 768w, https://learnbonds.com/wp-content/images/2020/03/1578401339_761783b551_o-Harley-D-1536x854.jpg 1536w" sizes="(max-width: 1661px) 100vw, 1661px" /></noscript></div></div></a></div> </row></nav></main></div><div class="d-lg-inline-block col-lg-3 widget-area" id="right-sidebar" role="complementary"><aside id="search-6" class="widget widget_search"><form method="get" id="searchform" action="https://learnbonds.com/" role="search"><div class="search-input"> <input class="field form-control" id="s" name="s" type="text"
 placeholder="Search &hellip;" value=""> <input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
 value="Search"></div><div class="search-close-container"><div class="search-close"><i class="fa fa-times"></i></div></div></form></aside><div class="inContentSidebarProviderList fin-clearfix"><div class="inContentSidebarProviderList--title"></div></div><div class="inContentSidebarProviderList fin-clearfix"><div class="inContentSidebarProviderList--title"></div></div></div></div></div></div></div><div class="wrapper" id="wrapper-footer"><div class="container"><footer class="footer-container"><div id="footerAccordion" class="footer-inner row-eq-height"><aside id="nav_menu-3" class="widget widget_nav_menu footer-menu order-lg-12"><h3 class="widget-title"><div>LearnBonds</div></h3><div class="menu-Footer Menu 1-container"><ul id="menu-Footer Menu 1" class="menu"><li id="menu-item-152083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152083"><a href="https://learnbonds.com/contact-us/">Contact Us</a></li><li id="menu-item-152084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152084"><a href="https://learnbonds.com/about-us">About Us</a></li><li id="menu-item-152085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152085"><a href="https://learnbonds.com/disclaimer">Risk Disclaimer</a></li><li id="menu-item-152086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152086"><a href="https://learnbonds.com/learnbonds-com-privacy-policy/">Privacy Policy</a></li><li id="menu-item-152087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152087"><a href="https://learnbonds.com/sitemap_index.xml">Sitemap</a></li><li id="menu-item-152088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152088"><a href="https://learnbonds.com/advertise/">Advertise With Us</a></li><li id="menu-item-163232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163232"><a href="https://learnbonds.com/uk/">UK Site</a></li></ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu footer-menu order-lg-12"><h3 class="widget-title"><div>Loans and Debt</div></h3><div class="menu-Footer Menu 2-container"><ul id="menu-Footer Menu 2" class="menu"><li id="menu-item-152089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152089"><a href="https://learnbonds.com/loans/payday-loans/bad-credit">Bad Credit Loans</a></li><li id="menu-item-152090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152090"><a href="https://learnbonds.com/loans/no-credit-check">No Credit Check Loans</a></li><li id="menu-item-152091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152091"><a href="https://learnbonds.com/loans/debt-consolidation">Debt Consolidation</a></li><li id="menu-item-152092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152092"><a href="https://learnbonds.com/loans/payday-loans/same-day">Same Day Loans</a></li></ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu footer-menu order-lg-12"><h3 class="widget-title"><div>Forex Trading</div></h3><div class="menu-Footer Menu 4-container"><ul id="menu-Footer Menu 4" class="menu"><li id="menu-item-166752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166752"><a href="https://learnbonds.com/stock-trading/">Stock Trading</a></li><li id="menu-item-152108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152108"><a href="https://learnbonds.com/forex-brokers">Best Online Forex Brokers</a></li><li id="menu-item-152109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152109"><a href="https://learnbonds.com/forex-brokers/high-leverage-brokers">Best Forex Bonuses</a></li><li id="menu-item-152110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152110"><a href="https://learnbonds.com/social-trading">Best Social Trading Sites</a></li><li id="menu-item-166753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166753"><a href="https://learnbonds.com/stock-brokers">Online Stock Brokers</a></li><li id="menu-item-167084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167084"><a href="https://learnbonds.com/trading-platforms">Best Trading Platforms</a></li></ul></div></aside><div id="footer-sidebar-1" class="col-12 col-lg-3 order-sm-12 order-lg-1 footer-sidebar"><aside id="text-14" class="widget widget_text"><h3 class="widget-title"><div>FOLLOW US</div></h3><div class="textwidget"></div></aside><aside id="text-15" class="widget widget_text"><div class="textwidget"><p>Don’t miss out on the latest from Learn Bonds follow is and be the first to have the latest crypto news and info .</p><div class="footer-social-icons"><a href="http://facebook.com"><img class="lazy lazy-hidden" src="//learnbonds.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap-child/assets/img/social_icons/facebook-icon.png" /><noscript><img src="/wp-content/themes/understrap-child/assets/img/social_icons/facebook-icon.png" /></noscript></a><br /> <a href="http://youtube.com"><img class="lazy lazy-hidden" src="//learnbonds.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap-child/assets/img/social_icons/youtube-icon.png" /><noscript><img src="/wp-content/themes/understrap-child/assets/img/social_icons/youtube-icon.png" /></noscript></a><br /> <a href="http://linkedin.com"><img class="lazy lazy-hidden" src="//learnbonds.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap-child/assets/img/social_icons/linkedin-icon.png" /><noscript><img src="/wp-content/themes/understrap-child/assets/img/social_icons/linkedin-icon.png" /></noscript></a></div></div></aside><aside id="media_image-2" class="widget widget_media_image"><img width="1" height="1" src="//learnbonds.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://learnbonds.com/wp-content/images/2019/10/learn_bonds_logo.svg" class="lazy lazy-hidden image wp-image-151344  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /><noscript><img width="1" height="1" src="https://learnbonds.com/wp-content/images/2019/10/learn_bonds_logo.svg" class="image wp-image-151344  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></noscript></aside></div></div></footer></div><div class="copyright-container"><div class="container"><div class="row"><div class="col-12"><aside id="text-18" class="widget widget_text"><h3 class="widget-title"><div>Disclaimer</div></h3><div class="textwidget"><p>Copyright © 2020 | Learnbonds.com</p><p>WARNING: The content on this site should not be considered investment advice. Investing is speculative. When investing your capital is at risk. This site is not intended for use in jurisdictions in which the trading or investments described are prohibited and should only be used by such persons and in such ways as are legally permitted. Your investment may not qualify for investor protection in your country or state of residence, so please conduct your own due diligence. This website is free for you to use but we may receive commission from the companies we feature on this site.</p></div></aside></div></div></div></div></div><div style="width:100%;text-align:center; font-size:11px; clear:both"><a target="_blank" title="Insert HTML Snippet Wordpress Plugin" href="http://xyzscripts.com/wordpress-plugins/insert-html-snippet/">HTML Snippets</a> Powered By : <a target="_blank" title="PHP Scripts & Wordpress Plugins" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script> <script type='text/javascript'>var call_button_ajax_object = {"ajaxurl":"https:\/\/learnbonds.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/learnbonds.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://learnbonds.com/wp-content/cache/autoptimize/1/js/autoptimize_single_e7a2cd6c01e16cfd00ddbac4b19fd14c.js?ver=1.1.9'></script> <script type='text/javascript'>var tocplus = {"visibility_show":"show","visibility_hide":"hide","visibility_hide_by_default":"1","width":"Auto"};</script> <script type='text/javascript'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript'>var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};</script> <script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script  async='async' src="https://learnbonds.com/wp-content/cache/autoptimize/1/js/autoptimize_81aca2865d8f308cd0f3b26feadf4977.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>